fix(deps): update dependency @dnd-kit/core to ^6.2.0 (#1534)
Co-authored-by: homarr-renovate[bot] <158783068+homarr-renovate[bot]@users.noreply.github.com>
This commit is contained in:
1 parent
4a94d602c0
commit
5a3d9745d9
2 files changed
+13
-13
No files matched your search
@@ -24,7 +24,7 @@
|
||||
},
|
||||
"prettier": "@homarr/prettier-config",
|
||||
"dependencies": {
|
||||
"@dnd-kit/core": "^6.1.0",
|
||||
"@dnd-kit/core": "^6.2.0",
|
||||
"@dnd-kit/sortable": "^8.0.0",
|
||||
"@extractus/feed-extractor": "^7.1.3",
|
||||
"@homarr/api": "workspace:^0.1.0",
|
||||
|
||||
Reference in new issue
Block a user